Tag Archives for bloquear ataques wordpress

wp-crawl

A versão do WordPress Duplicator abaixo de <1.2.42 tem vulnerabilidade de Execução Remota de Código (RCE), que permite modificar o arquivo wp-config.php e injetar código PHP malicioso lá. Código vulnerável, neste caso, não está presente no próprio diretório…